Anyone else been getting this message

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Anyone else been getting this message

Post by LICKING COUNTY FAN » Mon Mar 26, 2018 8:39 pm

Unable to connect

Firefox can’t establish a connection to the server at www.southeasternohiopreps.com.

The site could be temporarily unavailable or too busy. Try again in a few moments.
If you are unable to load any pages, check your computer’s network connection.
If your computer or network is protected by a firewall or proxy, make sure that Firefox is permitted to access the Web.

I also get it with chrome.



User avatar
TRENCHFOOT
SEOP HOF
Posts: 16945
Joined: Mon Apr 25, 2011 10:17 pm
Location: ChieftainCountry

Re: Anyone else been getting this message

Post by TRENCHFOOT » Tue Mar 27, 2018 5:36 am

I get a message a bunch that says I'm not connected, even though I am connected. Says it's a gateway problem or broken at access point. My laptop is about ready for the trash can anyways, it's just a matter of time before it quits completely. Be getting a new one here before long.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Tue Mar 27, 2018 6:17 pm

This is the only site this occurs on?

User avatar
TRENCHFOOT
SEOP HOF
Posts: 16945
Joined: Mon Apr 25, 2011 10:17 pm
Location: ChieftainCountry

Re: Anyone else been getting this message

Post by TRENCHFOOT » Wed Mar 28, 2018 4:59 am

Wish I could help ya LCF, but I have no clue. That is weird though. Ask Mattash, maybe he would know why if it only occurs on this site.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Wed Mar 28, 2018 4:06 pm

Seems to be fine now.

User avatar
TRENCHFOOT
SEOP HOF
Posts: 16945
Joined: Mon Apr 25, 2011 10:17 pm
Location: ChieftainCountry

Re: Anyone else been getting this message

Post by TRENCHFOOT » Thu Mar 29, 2018 8:09 am

Cool.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Thu Mar 29, 2018 9:00 am

As soon as I posted the above, it took a long while to get back on.

User avatar
TRENCHFOOT
SEOP HOF
Posts: 16945
Joined: Mon Apr 25, 2011 10:17 pm
Location: ChieftainCountry

Re: Anyone else been getting this message

Post by TRENCHFOOT » Fri Mar 30, 2018 10:07 am

Don't know what could be doing it.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Tue Apr 03, 2018 4:44 am

Neither computer was able to access this site this morning. Used phone to post, this post. Tried using the computers at the library and they could not access. When I was there on Saturday.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Sat Apr 07, 2018 10:47 am

The new message I am getting

Forbidden

You don't have permission to access /southeasternohiopreps.com/ on this server.

Additionally, a 500 Internal Server Error error was encountered while trying to use an ErrorDocument to handle the request.

User avatar
TRENCHFOOT
SEOP HOF
Posts: 16945
Joined: Mon Apr 25, 2011 10:17 pm
Location: ChieftainCountry

Re: Anyone else been getting this message

Post by TRENCHFOOT » Sat Apr 07, 2018 11:03 am

Wow, wish I could help ya out, but my computer skills are tapped out on that. Bet Mattash could tell ya what it is.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Sat Apr 07, 2018 11:07 am

I sent him a message on facebook.

User avatar
TRENCHFOOT
SEOP HOF
Posts: 16945
Joined: Mon Apr 25, 2011 10:17 pm
Location: ChieftainCountry

Re: Anyone else been getting this message

Post by TRENCHFOOT » Sat Apr 07, 2018 11:27 am

Keep me informed LCF. I'm interested in learning what it could be.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Sat Apr 07, 2018 2:56 pm

No response s far.

Its always hit or miss on the computers here, but never an issue on the phone.
Bitdefender says my computer is clean and this is the only site I have problems on.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Sun Apr 08, 2018 2:58 pm

Nobody else?

User avatar
TRENCHFOOT
SEOP HOF
Posts: 16945
Joined: Mon Apr 25, 2011 10:17 pm
Location: ChieftainCountry

Re: Anyone else been getting this message

Post by TRENCHFOOT » Mon Apr 09, 2018 8:13 am

You might want to try your internet provider as well LCF. Maybe they can fix what's causing the problem too.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Mon Apr 09, 2018 8:38 am

I have tried internet explorer, fure fox and chrome. No luck. This is the only site I can not access.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Mon Apr 09, 2018 8:52 am

I called spectrum and they said it can not be on their end if its just one site.

User avatar
cbolt
All State
Posts: 2963
Joined: Sat Oct 24, 2015 5:20 pm
Location: Deep in an engine block

Re: Anyone else been getting this message

Post by cbolt » Mon Apr 09, 2018 1:38 pm

That is weird! I never have trouble accessing this site. One time I got locked out after using the wrong password too many times but after waiting a couple days or so it let me back on. Hope you get it fixed

User avatar
TRENCHFOOT
SEOP HOF
Posts: 16945
Joined: Mon Apr 25, 2011 10:17 pm
Location: ChieftainCountry

Re: Anyone else been getting this message

Post by TRENCHFOOT » Mon Apr 09, 2018 2:15 pm

Agree, it is weird. 9.5 inches sent me an e-mail. Said he's a new poster and can't get connected either. Said he/she has tried numerous times and even waited for days before he tried again.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Mon Apr 09, 2018 4:06 pm

As slow as the site is leads me to believe there sre more than two users having problems.

9.5 INCHES
Waterboy
Posts: 24
Joined: Sat Mar 24, 2018 5:03 pm
Location: UP IN DEEP

Re: Anyone else been getting this message

Post by 9.5 INCHES » Tue Apr 10, 2018 12:01 am

Well what do you know I made it! I am out doing laundry right now. I guess the only time I can get on is when I am out and about away from the house. :lol: ;)

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Tue Apr 10, 2018 4:31 am

Still cant get on with the computer just the phone

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Tue Apr 10, 2018 6:23 am

Tried the computer at work and no luck. Sent from my phone because I still cant get a computer to bring up this site.

User avatar
TRENCHFOOT
SEOP HOF
Posts: 16945
Joined: Mon Apr 25, 2011 10:17 pm
Location: ChieftainCountry

Re: Anyone else been getting this message

Post by TRENCHFOOT » Tue Apr 10, 2018 8:29 am

9.5 INCHES wrote:
Tue Apr 10, 2018 12:01 am
Well what do you know I made it! I am out doing laundry right now. I guess the only time I can get on is when I am out and about away from the house. :lol: ;)
9.5 must be a def-con gauge user as well. Laundry at 12:01 AM. :lol: :lol: :lol: :lol: Using the def-con in another direction could pay off too. Better watch for people walking around needing their fixes as well that late at night, 9.5. :lol: :lol: Late night Laundry matting can be trouble in there alone like that. :shock: :lol: :lol: :lol: :lol: Two sides to the def-con now days. :lol: :lol: :lol:

9.5 INCHES
Waterboy
Posts: 24
Joined: Sat Mar 24, 2018 5:03 pm
Location: UP IN DEEP

Re: Anyone else been getting this message

Post by 9.5 INCHES » Tue Apr 10, 2018 1:47 pm

TRENCHFOOT wrote:
Tue Apr 10, 2018 8:29 am
9.5 INCHES wrote:
Tue Apr 10, 2018 12:01 am
Well what do you know I made it! I am out doing laundry right now. I guess the only time I can get on is when I am out and about away from the house. :lol: ;)
9.5 must be a def-con gauge user as well. Laundry at 12:01 AM. :lol: :lol: :lol: :lol: Using the def-con in another direction could pay off too. Better watch for people walking around needing their fixes as well that late at night, 9.5. :lol: :lol: Late night Laundry matting can be trouble in there alone like that. :shock: :lol: :lol: :lol: :lol: Two sides to the def-con now days. :lol: :lol: :lol:
The one in stinkville isn't too bad at night Trench. :lol:

mattash
Site Admin
Posts: 5399
Joined: Wed Nov 10, 2004 4:20 pm

Re: Anyone else been getting this message

Post by mattash » Mon May 07, 2018 2:06 am

Still getting it? I have a couple other messags with the same. I just updated it, wondering if it works

mattash
Site Admin
Posts: 5399
Joined: Wed Nov 10, 2004 4:20 pm

Re: Anyone else been getting this message

Post by mattash » Mon May 07, 2018 2:09 am

If so submit a ticket here

https://www.doteasy.com/contact-us/

mattash
Site Admin
Posts: 5399
Joined: Wed Nov 10, 2004 4:20 pm

Re: Anyone else been getting this message

Post by mattash » Mon May 07, 2018 6:20 pm

We have taken a look into the site and have been testing this with different computers and networks but have been unable to replicate the issue that you are describing. As you have mentioned they could access this via mobile phone but not PC it's possible either there was an issue with a major carriers network or that their IP addresses were block from the site for a specific reasons. If you can provide us with the IP addresses of some of the users who were trying to connect to the server that could not arrive at the server along with the times they were trying to reach this, we can help to better look into this for you.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Tue May 08, 2018 9:19 pm

Thanks for trying.

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Tue May 08, 2018 9:31 pm

I just tried again and right now it is working correctly using Firefox.

mattash
Site Admin
Posts: 5399
Joined: Wed Nov 10, 2004 4:20 pm

Re: Anyone else been getting this message

Post by mattash » Wed May 09, 2018 12:59 am

what is the error message now using IE?

LICKING COUNTY FAN
Purple Hippo
Posts: 30148
Joined: Sun Oct 16, 2005 12:05 am
Location: Buckeye Lake, Ohio
Contact:

Re: Anyone else been getting this message

Post by LICKING COUNTY FAN » Wed May 09, 2018 4:16 am

Working with all three now(Firefox,I.E. AND Chrome)

mattash
Site Admin
Posts: 5399
Joined: Wed Nov 10, 2004 4:20 pm

Re: Anyone else been getting this message

Post by mattash » Wed May 09, 2018 11:50 am

For some reason my webhost had your IP along with another guy that has been sending messages IP blocked. Not sure why and not sure who else is impacted.

User avatar
1987chieftains
Mr. Ohio
Posts: 7095
Joined: Thu Aug 10, 2006 9:25 pm
Location: IN A VAN DOWN BY THE RIVER

Re: Anyone else been getting this message

Post by 1987chieftains » Wed May 09, 2018 1:11 pm

LICKING COUNTY FAN wrote:
Sat Apr 07, 2018 10:47 am
The new message I am getting

Forbidden

You don't have permission to access /southeasternohiopreps.com/ on this server.

Additionally, a 500 Internal Server Error error was encountered while trying to use an ErrorDocument to handle the request.
i have gotten this one on google chrome.
AT THE RESERVATION

Post Reply